Jump to content

skoda-auto.bgskoda-auto.bgskoda-club-bulgariatraxxas

Пада акумулатора


a.mihov

Recommended Posts

Здравейте колеги,

от скоро се заимах със шкода октавия 3 (2014) 2.0 тди и вече установих първите проблеми:

На автомобила е монтирана китайска мултимедия, всичко си работи, има кан модул, но ми излизат следниет грешки:

U100800 Read fault codes in gateway system

010407 Unknown fault code

Като бонус пада и акумулатора за 1-2 дни. На заключен автомобил след 1-2 мин тока пада до 0.5А- не съм чакал повече от 10 мин да проверя дали няма да заспи компютъра, но вероатно нещо му пречи след като пада акумулатора. Започнах да търся оттечката - като свяля букста от мултимедията няма промяна. Единствено като сваля бушона №5 - Data bus control unit тока пада до 0.01А. Дали е възможно да е необходимо повече време за да заспи модула или да има проблем с кодирането на устройството?

Моля за съвет ако някой е срещал подобен проблем или да ме упътите към читав майстор, който няма да ми свали кожата.

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.