Jump to content

skoda-auto.bgskoda-auto.bgskoda-auto.bgskoda-auto.bgskoda-auto.bgtraxxastraxxas

Проблем бензинова помпа.


airdimovI

Recommended Posts

Здравейте!

От четири години карам Рапид 1.4TSI 7DSG.Навъртял съм към 110хкм.Доволен съм като цяло от колата.Преди около 3 месеца след работа, беше валяло и колата не искаше да запали.Върти, а не пали.На другата сутрин запали от първия път.Грешки нямаше записани.На следващата сутрин угасна в движение, успях да я запаля и леко, леко я закарах до Еуратек-Дружба София.Там....падна лека драма, като обещаха евентуално същия ден да я проверят.Към края на деня ми се обадиха, че нищо не намират, и че свещите са за смяна.Смениха свещите срещу порядъчна сума.И така два месеца и половина никакви проблеми.Една сутрин(точно когато най-много ми трябваше)пак същото.Бях вече по погледнал това, онова.Извадих маркуча от помпата за високо налягане, давам контакт и няма бензин, и помпата не се чува.Стигнах до бензиновата помпа, закачих се с прибор на конектора на помпата и ...напрежение се появи и бензин в шишето при двигателя потече.Поставих маркуча и ....запали.След две сутрини - влажно и по-студено - не иска да пали.Вдигнах седалката, чукнах 2-3 пъти помпата и запали.Поради различни "високо квалитетни" мнения, реших да ми сменят помпата в сервиз.Но както знаете всички - в сервиза се изгавриха.Счупиха капака, който е над капака.Нямам думи!След два дни си взех помпата и си я смених сам.Единствено има разлика около 10l в горивомера.След оше няколко дни колата пак не искаше да запали.Закачих се пак прибора на помпата(при поставен конектор).Отначало нямаше напрежение, след няколко давания на контакт се появи 7,8 V, и колата запали.После напрежението падна до 4,4 V, но колата работеше и я карах.Вече бях си купил Skod Rapid Workshop Manual 2011.Реши, че този модул преди помпата J538 е за смяна, заради това което съм измерих.

В Workshop Manual не пише да се мери с обикновен прибор.По-късно в един онлайн Workshop Manual за Ауди видях, че това което измерих е нормално.Просто модула J538 когато дам на контакт сутрин, когато е влажно и студено, не пуска напрежение към помпата.Смених модула и вече една седмица нямам проблеми.

 

 

  • Одобрявам 1
Адрес на коментара
Сподели в други сайтове

Явно в него е бил проблема. Защо са решили да сменят помпата, след като липсва напрежение към помпата? Жалко, че късно си взел менюъл...

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.