Jump to content

skoda-auto.bgautozone.bg

Проблем с помпичката на чистачките


vladopetkov

Recommended Posts

Здравейте колеги, от две седмици карам Октавия 2 - 1,9 DTI , 105 k. , 2005 год. .Докарана от Испания на 123500 километра реални . Имам само един малък проблем .
Преди няколко дена помпичката на чистачките спря да работи, помпата я  свалих и проверих моторчето , закачих го към акумулатор и то работи. Обаче като му сложа буксата и не тръгва. Ходих в сервиз ,закачиха я за диагностика и ми казаха че няма грешки и всичко си е ок. , но пак не пръска вода.
На другия ден пробвах и помпичката работеше. Отидох пак до сервиза и от там ми отговориха че може да е загубила се  маса .
Днес ми се наложи да си изчистя стъклото и помпичката пак не работеше . Чистачките си работят  нормално. 
Моля Ви ако някой знае нещо по този проблем да сподели  .
Благодаря 

Адрес на коментара
Сподели в други сайтове

Провери си бушоните :idea:

Проверих ги , всичките са здрави , релетата под волана си цъкат нормално . И пак не работи помпичката .

Адрес на коментара
Сподели в други сайтове

Виж с пробна лампа дали има ток на буксата

За задната пръскалка само обръщаше полюсите- или бъркам

Адрес на коментара
Сподели в други сайтове

Виж с пробна лампа дали има ток на буксата

За задната пръскалка само обръщаше полюсите- или бъркам

Пробвах с пробна лампа на буксата ,и  на двата кабела има + 12 V спрямо маса на купето .

Адрес на коментара
Сподели в други сайтове

Може проблвма да е в ключа за чистачки. Помпичката е реверсивна и би трябвало при натискане на ключа да пръска единия от двата кабела трябва да стане (-) инак няма да тръгне помпата.

Адрес на коментара
Сподели в други сайтове

Може проблвма да е в ключа за чистачки. Помпичката е реверсивна и би трябвало при натискане на ключа да пръска единия от двата кабела трябва да стане (-) инак няма да тръгне помпата.

Това е че и на двата кабела има 12 V спрямо маса на купето. Като дръпнеш лошчето на буксата нищо не се променя .

Адрес на коментара
Сподели в други сайтове

Няма да се промени понеже нямаш задна чистачка, а това че имаш и на двата кабела + спрямо масата на купето май не трябва да е така. Ако при дърпане на лостчето не се променя нищо и винаги си го имаш този + прегледай лоста да не би проблема да е там

Мое лично мнение е че не би трябвало да имаш два плюса там спрямо масата на купето

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.