Jump to content

skoda-auto.bgautozone.bg

Не свети лампата за подгрева! Помагайте


Vasko8808

Recommended Posts

Здравейте колеги!!!Проблем с моята Шкодичка....Преди два дни като пътувах пребирайки се за Стара загора....малко преди града спрях и изгасих колата и слет като запалих започнаха мойте мъки....светна ми лампата"ВНИМАНИЕ" и писна след това разбирам че неми работят фаровите,мигачите,парно,климатик,а таблото свети....с малко късмет се пребрах...и след като изгъсих колата и край неми свети лампата за подгрева и колата върти и не пали.....слет това следва разглобяване и виждам единия кабел на климореда леко нагорял....следва смяна на климореда и всичко друго светна ,но неи подгрева и колата не пали....слет това вземах едно реле 109 от една морга и смених моето о пак не светва и не пали....като подахме ток от "+"на клапана на помпата светна и запали....МОЛЯ ЗА ПОМУЩ ЧЕ ВЕЧЕ НЕЗНАМ ОТ КЪДЕ МОЖЕ ДАЕ ПРОБЛЕМА И ВЕЧЕ 2ДНИ НЕМОГА ДАЯ ОПРАВЯ.....и щях да забравя направихме диагностика и не излезнаха грешки...

Адрес на коментара
Сподели в други сайтове

Колеги моята Шкодичка е Октавия 1.9TDI 90к.с

1998г.AGR мотор...ако има значение разбирасе...

Адрес на коментара
Сподели в други сайтове

Имах наскоро подобен проблем със същия двигател и година, но без изчезването на подгрев, фарове, климатик, мигачи и др. с който сам се справих. Оказа се позакъсан кабел, който не прави добър контакт с  N109 -  клапана на помпата и набива грешка, а като се опитваш да палиш с директен плюс към клапана набива още повече грешки, които не си ги спомням, но май записваше и на имобилайзера, който блокира запалването.... не знам ти как си запалил с този метод. Като завъртиш ключа клапана трябва да чукне(да се вдига нагоре) но ме съмнява, че нещо с тоците не си наред.

Успех!

Редактирано от Mahorec
Адрес на коментара
Сподели в други сайтове

това  реле от моргата  може   да  е  прецакано . Пробвай от работеща кола.

Адрес на коментара
Сподели в други сайтове

Или с една жичка, направи мостче на релето и пробвай да запалиш. То си има схема на самото реле. Виж как е и пробвай, че наистина може да е прецакано релето от моргата

Адрес на коментара
Сподели в други сайтове

Пробвах и на "мост" и цял веагдукт бях направил...и пак нещеше......НО я закарах при един електричар(познат на един приятел) и нямаше и 1час и ми се обади че е готова........Питам го какво беше и той каза чее дребно и няма да ми каже....хахаха и ако нещо ще го мъча да ми каже и ще споделя..

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.