Jump to content

skoda-auto.bgautozone.bg

Шкода фабия бензин 1.4 2003г. лампичката за водата свети произволно


aubah

Recommended Posts

Здравейте всички,

 

Имам проблем със Skoda Fabia  бензин 1.4 2003г. - на случаен принцип започва да свети лампичката за нивото на антифриза и издава смущаващ звук, че колата е загряла. Термометърът показва нормална температура, има достатъчно течност и не е прегряла. Понякога лампичката се включва още при запалване, понякога след минути, а някои дни не се включва въобще.

След обикаляне по различни автосервизи, включително Еуратек и смяна на датчик и казанче за антифриз ме посъветваха да пусна тема тук, защото всеки майстор пробва и налучква какъв може да е проблема, но никой не може да го реши. Някой сблъсквал ли се е с подобен проблем и как и къде си го е решил.

 

Поздрави,

Иван

 
Адрес на коментара
Сподели в други сайтове

А преди това да не си сменял антифриза?

Редактирано от NikolayCenov
Адрес на коментара
Сподели в други сайтове

Щом има антифриз и температурата е ок, купи си връзка банани. Изяж си ги с кеф , и залепи лепенката от бананите, върху таблото, за да не виждаш корабчето на таблото ;)

Редактирано от maxrpm
Адрес на коментара
Сподели в други сайтове

Ама трябва да си напълни и ушите с банани за да не чува гадното бибиткане. Иначе по серозно-ако си долял или сложил нова течност която не е каквато трябва и не е толкова проводима ще бибитка и ще свети

Адрес на коментара
Сподели в други сайтове

Датчика за нивото отказва да работи ... смени казанчето за антифриза и вероятно ще се отървеш от сигнализацията.

Ако искаш да се отървеш за винаги - сложи казанче без датчик и окъси буксата с нискоомно съпротивление , но трябва да се тества с каква стойност работи.

Успех!

Адрес на коментара
Сподели в други сайтове

130 кОм ми се струва височко ... по спомен датчика представлява две пластини потопени в антифриза и течността прави връзка между тях , ако изсъхне или се натрупа патина съпротивлението се вдига и свири ... аз лично бих почнал от омови - 2,3,5 Ом.

Адрес на коментара
Сподели в други сайтове

Наи накрая ми остана свободно време да отстраня проблема .Свалих казанчето за антифриза и го промих с препарат и топла вода .След обстоен преглед забелязах че двата електрода са окислени и имат варовик.Почистих ги с малка пиличка ,до метален блясък.Смених и антифриза тъи като стария даваше 10 Мом ,а новия 100 Ком.Само да спомена че антифриза е сменян лятото и е възможно да са ми сипали менте .Проблема изчезна след направените процедури .

 

Тва е от форума на vw за голф 4

Редактирано от NikolayCenov
Адрес на коментара
Сподели в други сайтове

Имах същия проблем, след като свалих казанчето за антифриза го промих с разредител след това изплакнах с гореща вода. Получава се някакъв налеп, дали омазняване или окис не знам. Вече втора година няма проблем.

Редактирано от marti_n80
Адрес на коментара
Сподели в други сайтове

Смених 4 разширителни съда за 5 години- купувах ОЕМ, Феби, Хела, Топран. След около година при всичките светва лампата заради натрупване на отлагания по сондата. Накрая ми писна, замостих буксата и си гледам кефа.

П.С. антифриза го сменям на две години, ползвам HEPU и оригинален.

10153986_10152050246343616_4912221154298

Редактирано от Ivo_Dinkov
Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.