Jump to content

skoda-auto.bgautozone.bg

Странни електрически проблеми


Freelancer

Recommended Posts

Здравейте колеги,

Пиша ви за мнение тъй като съм в Хърватска и не мога лесно да посетя сервиз.

 

От няколко дни наблюдавам много странно поведение на електрониката в колата.

 

Компютъра се изключва от време на време като извадя ключа след като загася двигателя. Съответно се ресетва, а радиото влиза в Safe-Learning режим.

Отделно днес започнаха да премигват лампи по таблото (ръчна, волан, спирачки) и да издава звукова нотификацията, докато колата беше запалена. След изгасяне/палене престана.

 

На някого случвало ли му се е подобно нещо или имате ли идея на какво може да се дължи и колко е безопасно да се седи така (поне докато се прибера в бг).

 

П.П Става дума за фабията от профила ми.

Адрес на коментара
Сподели в други сайтове

Да не е от акумулатора? Предполагам, че алтернатора ако не зарежда ще има индикация на таблото, но знае ли човек... На мен ми изглежда като да няма достатъчно ток. Успех с решаването на проблема!

Адрес на коментара
Сподели в други сайтове

Публикувано (Редактирано)

Смених го тази зима. Тогава зареждане нормално. За съжаление нямам мултицет в мен сега.

 

И аз си мисля за това или нещо късо ако става на моменти някъде.

 

Сега се сещам и за още нещо, което случва - спря да ми работи втората степен на затварянето на прозорците (когато се движат докрай,без да се държи копчето)

Редактирано от Freelancer
Адрес на коментара
Сподели в други сайтове

Това с прозорците не е проблем - изискват обучение (сваляне и вдигане до край от ключа) , но ситуацията с токовете е проблем ... намери мултицет и провери зареждането на алтернатора или на ВАГ ком виж какви живи данни дава алтернатора (или са заминали четките или има някъде лоша връзка) .

Адрес на коментара
Сподели в други сайтове

Стига де, четките на алтернатора,,,,, 10години тябва да пали всеки ден по 15пъти, за да заминат ... За лоша връзка или проблеми с ел. инсталацията- Да! 

Адрес на коментара
Сподели в други сайтове

Стига де, четките на алтернатора,,,,, 10години тябва да пали всеки ден по 15пъти, за да заминат ... За лоша връзка или проблеми с ел. инсталацията- Да!

Надявам се не бъркаш стартер и алтернатор?!
Адрес на коментара
Сподели в други сайтове

Здравейте,

стигнах до БГ без проблеми и минах през сервиза на шкода.

Прегледали са ел. инсталацията и единственото, което са открили е било разхлабени клеми (тези над акумулатора) и смятат, че може да е от това. Записани грешки в компютъра - няма, а зареждането е нормално.

Отделно ми липсват гумените капачки на фаровете (тези малките при габаритите) и съответно има влага във фаровете.

 

@The Best Forman Мерси, оправих прозорците.

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.