Jump to content

skoda-auto.bgautozone.bg

Проблем с парктроник Octavia 2 FL


iturtev

Recommended Posts

Привет, колеги! Нуждая се вашата помощ или по-скоро съвет.

Парктроника до скоро не ми работеше (даваше грешка само в един от датчиците и изключваше целия парктроник), но никога не ми е бил необходим и за това не съм се занимавал с него. Решил съм обаче да взема новата Октавия и глася сегашната за продаване, но искам, който я вземе да остане доволен и за това съм се хванал с всякакви подобни дреболии да ги оправя, за да е всичко ок по колата.

Та на въпроса - миналата седмица колата беше за профилактика в сервиза и помежду другото ги помолих да ми погледнат парктроника, като неработещият датчик вече го бях сменил с чисто нов, но не бяха изчистени грешките и парктроника все още не работеше. Цял ден ми звъняха от сервиза за този парктроник - първо букси, после кабели, накрая разменяли датчици и според тях новият + още 2 от датчиците не работят и трябва да се сменят. От тогава като включа на задна и почва постоянно да пищи все едно зад мен има препятствие, но на практика съм на един плац, където в радиус от 30м няма нищо.

Идната седмица ще ходя в друг сервиз да го погледнат, но бих  бил много благодарен, ако някой се е сблъсквал с подобен проблем, да сподели опит, за да не стават грешки в сервиза и да си сменям по 5 пъти датчиците, докато заработи.

 

Да подчертая, че не ходя в Еуратек, защото няма в града. Най-близо ми е на 10-на км, които не са много, но ми е супер натоварено по отпуските и не мога да си позволя да ходя до съседния град по няколко пъти, а и всеки ден водя и взимам малкия от ясла, така че не мога и без кола да стоя.

Адрес на коментара
Сподели в други сайтове

Като чета из нета, при някои марки автомобили има значение подредбата на датчиците, т.е. не са взаимозаменяеми. Има ли го този момента и при О2 ФЛ и ако да - обозначени ли са по някакъв начин самите датчици, за да се знае кой къде стои ?

 

Edit: Забравил съм да подчертая, че няма грешки на VAG COM-а.

Редактирано от iturtev
Адрес на коментара
Сподели в други сайтове

Здравей колега,

 

Не съм много сигурен, но мисля, че два по два имат значение, кой къде е.

Ако датчиците не работят или един от тях е дефектирал, би следвало като включиш на задна да чуеш около 2-3 секунди постоянен сигнал "пииип", след което сигнала да спре. Не те разбрах добре, но ако включиш на задна и постоянно пищи, по-скоро си мисля, че е нещо за настройка.

Когато аз монтирах моите и дойде време за настройка (калибровка) чрез компютъра имаше отметки като:

1. Наличие на теглич;

2. Резервна гума отвън монтирана (като на джиповете)

Добре е да се видят и тези настройки.

 

Друго, което знам, че понякога е от значение - дебелината на боята. Ако си ги пръскал да са с цвета на бронята.

И най-вече новия датчик оригинален ли е и по-точно от същата серия ли е?

 

Точен отговор не ти дадох, но дано съм бил полезен в някоя насока.

 

Успех!

Адрес на коментара
Сподели в други сайтове

Привет!

Когато включа на задна не е този 3 сек. продължителен сигнал (така беше преди да сменя дефектиралия датчик). Сега като включа задната, писука все едно има препядтствие зад мен (на swing-а показва много разстояние на средните два и малко на страничните). Не съм боядисвал датчици, оригиналните са, с изключение на новия, който пасна на цвят и не съм го пипал. Понеже от сервиза ми казаха, че оправяли кабели и букси и пак не работел парктроника, след това почнали да разменят местата на датчиците и накрая казаха, че 3 датчика не работят (единият е този новия). Подозирам, че нещо са претупали нещата и от там се замислих за позицията дали е от значение. Според мен би трябвало да работят всички иначе щях пак да чувам краткия продължителен звук и да млъква. Може би при тази размяна нещо се е случило и не е както трябва.

Още нещо ми идва на акъла - като включа на задна би може би ще се чуе едно "цъкане" от всеки датчик или бъркам? Това ще го пробвам по-късно с комшията.

Адрес на коментара
Сподели в други сайтове

Не се чува "цъкане", а като си сложиш пръста леко на датчика се усеща като потупване.

Адрес на коментара
Сподели в други сайтове

Не се чува "цъкане", а като си сложиш пръста леко на датчика се усеща като потупване.

Да, така се усетих и аз. Всички "цъкат" с изключение на един, който обаче е от оригиналните, но при размяната на местата са го оставили на мястото на дефектиралия. Струва ми се, че не е проблемът в датчиците, а във връзките някъде. Интересно, че не чува продължителен звук и не изключва целия парктроник.

Всъщност като си сложа ръката пред този датчик се чува продължителен звук и спира като си махна ръката. Кога заставам пред другите, реагират нормално. Това обаче е само на контакт. При запалена кола, почва да писука постоянно.

Адрес на коментара
Сподели в други сайтове

  • 1 месец по-късно...

Проблемът е решен. Оказа се, че новият датчик бил с друг номер, който уж е съвместим с оригиналния, ама не съвсем.

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.