Jump to content

skoda-auto.bgautozone.bg

Проблем с автопилота


bukito

Recommended Posts

Здравейте колеги , от скоро съм собственик на Шкода Октавия , но за жалост установих , че автопилота ми не работи , а ми е нужен . Някакви идея от какво може да е . Колата е 2.0 тди 2005 .Ето и снимка на лостчето : http://prikachi.com/images.php?images/177/8305177T.jpg

Адрес на коментара
Сподели в други сайтове

Или аз може би не правя нещо както трябва . Обяснете ми как да го пусна ,опитвах се , но безуспешно

Редактирано от bukito
Адрес на коментара
Сподели в други сайтове

В позиция "On" натискаш бутона "Set" докато караш с избраната скорост. Ако не става най-вероятно имаш някакъв проблем. При мен беше счупена машинка на съединителя и ECU-то мислеше, че е натиснат, съответно не включваше темпомата. Също и при проблем със стоп машинката няма да работи. Ако имаш някой познат с VAG-COM да го закачи и да погледне ще е най-добре.

Адрес на коментара
Сподели в други сайтове

и колата си остава на скорост, а ти вдигаш двата крака от педалите.

На таблото трябва да светне лампа No.14

octavia-mk2-7092.png

 

Ако натиснеш спирачка или съединител, темпомата гасне.

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.