Jump to content

skoda-auto.bgskoda-auto.bgskoda-club-bulgariatraxxas

Продължително светене на подгрев след смяна на датчик!


bakalovag

Recommended Posts

Колеги от доста време не бях закачал шкодака на ВАГ-КОМ-а и реших вчера да направя една диагностика, че лампата за подгрева започна да се задържа светната повече време магар да е загряла колата. Сложих кабела да изчистя грешки и видях, че имам грешка temp.colant sensor open/short. Пробвах да се изчисти грешката но след това се появи отново. Четох по форумите и стана ясно, че е датчика за температурата на антифриза. Купих и го смених но като загря колата изгасих я и подадох контакт и лампата за подгрева без промяна свети си пат същото дълго време угасва си и паля. Та мисълта ми е какво подава информация колко е загряла колата, че свещите да глеят по кратко време?

На времето на Голф-4 който имах ми се е случвало даже само да премгне лампата като паля на захрят мотор!

Моля за съвет?

Адрес на коментара
Сподели в други сайтове

Колега проблема е, че на всяко палене подгрявам по 10сек., няма значение топла или студена е колата.

Адрес на коментара
Сподели в други сайтове

Може  да  не  е  датчика  а  самата  букса  или  инсталацията  около  него. Няколко  пъти ми се случва  прекъснат  кабел  . дръпни леко за проба

 

С диагностиката  си  провери  реалната  температура на  антифриза  а  не  по  стрелка на  таблото.

Адрес на коментара
Сподели в други сайтове

Това са грешките които изписа днес при диагностиката. Довечера ще проверя буксата да видя дали няма прекъснат кабел.

18062 -  Please check DTC Memory of Instrument Cluster

        P1654 - 35-00 -   -

17664 -  Engine Coolant Temp Sensor (G62): Open or Short to Plus

        P1256 - 35-00 -   -

Адрес на коментара
Сподели в други сайтове

аз също съм сменял този датчик даваше грешка и играеше температурата взех оригинален от представителството излезе към 70лв но проблем никакви марката на оригиналния е "ELTH" made inluxembourg  такъв не можах да намеря афтърмаркет

Редактирано от skodafen
Адрес на коментара
Сподели в други сайтове

  • 2 седмици по-късно...

И при мен беше избила такава грешка като взех колата и също до преди да сменя датчика подгрявах по-дълго според индикацията на таблото, но след смяната на g62 и изчистването на грешка подгрева се оправи и повече грешка не е излизала.

Адрес на коментара
Сподели в други сайтове

  • 4 седмици по-късно...

Колеги всичко около буксата е ОК. Мисля си да прозвъня кабела с мултицета но сега трява да разбера на кои пинове и дали трябва да започна още от компа на колата или някъде другаде? Странното е, че и датчика за нивото на маслото е за смяна и ме навява на мисълта дали проблема не общ някъде и да има прекъснали проводници?

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.