Jump to content

skoda-auto.bgautozone.bg

Проблем с турбото


alfonso

Recommended Posts

Здравейте колеги,

От няколко месеца има Фабия 1,9 ТДИ, 101 к.с. 2005 г. с всички екстри, докараха ми я от Германия - много си я харесвам колата. Първоначално я обслужих и от тогава карам и нямам никакви проблеми /сменям само масло и филтри и всичко си е ОК/. Двигателя работи перфектно, но от известно време обаче турбината не иска да работи. Паля, тръгвам и турбина нямам и така докато не я изфорсирам до около 4000 оборота и тогава турбината включва и колата започва да си ускорява както винаги си е било и всичко е супер докато не загася двигателя и всичко започва от начало. Не ми гори масло, въпреки че като я изфорсирам припушва яко черно. Горивния филтър е сменян скоро. Четох това-онова и виждам че тук има хора които са наясно с много неща и затова моля за някакви предположения или съвети преди да предприема каквото и да било???

Благодаря предварително!

Адрес на коментара
Сподели в други сайтове

Трябва да почистиш геометрията или евентуално клапана, който движи лостчето и е за смяна. Опитай как се движи на ръка лостчето и пробвай да засмучеш клапана, като разкачиш маркучето от него.

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.