Jump to content

skoda-auto.bgskoda-auto.bgautozone.bgШкода събор

Проблем с токовете на Favorit-ка 93 година неизвестен бушон


tomibank

Recommended Posts

Здравейте колеги , преди известно време забелязах , че колата има голяма консумация на ток и сега извода до който стигнах след голяма камара от разглобяване е един бушон , който никъде не мога да открия за какво е , под него пише "30" и 15А , и той е 15А но за какво е някой дали има предтава? smile126 smile126

post-7155-138453265374_thumb.jpg

post-7155-138453265388_thumb.jpg

Адрес на коментара
Сподели в други сайтове

По - точно всички консуматори , за които не трябва да даваш на контакт , а с 15" се бележи бушона , който ти захранва консуматорите през контактния ключ.

 

П.П. За повече инфо в раздел "Литература" по описаната там процедура ще намериш книжки и всякакви интернет публикаций ;)

Адрес на коментара
Сподели в други сайтове

Никакъв ефект ](*,) ](*,) , незнам дали да не дам ток направо от акумолатора на стартера да видя дали изобщо ще завърти :-k и ако не стане smile150 щото вече нещо ми писна малко от тая Шкода особнячка smile091

Адрес на коментара
Сподели в други сайтове

Напиши за какво става въпрос,защо да даваш направо кабел към стартера,не се разбира какво правиш.Може от радио ,аларма,компютър ,ако има да имаш ползване при изгасена кола.

При моята от радиото имаше 240мА потребление и мой познат като разгледа нещата ,среза един кабел на радиото и сега само паметта дърпа 10мА,но това е нищо спрямо това което беше.Сега основното захранване на радиото е през допълнителен ключ.

 

Дай още инфо ,за да го измъдриме какво да правиш.

Адрес на коментара
Сподели в други сайтове

Давам от самото начало...

Карах си я известно време и никакъв проблем , след което я оставих пред нас защото си подкарах другата иииииииииии......тогава се почнаха проблемите , известно време я припалвах чат пат и никакви проблеми , след което един ден се качвам и няма никакви токове, нито лампи светват на контакт нито нищо , и свалих акумолатора да го заредя и като го качих обратно вече зареден лампите светнаха всичко изглеждаше много добре , НО в момента в който завъртях на стартера и акумолатора все едно умря, дори не поиска да завърти ...пак акумолатора долу и така няколко пъти , докато на края не докарах другата кола и закачих кабелите , дадох ток и след 5-6 опита най-накрая запали...закачих мултицета показваше 14,5 - 14,7V което значи че алтернатора си е наред и зарежда, пусках парно , фарове , абе всичко което можах и никакви нередности или проблеми , и реших да отида да я разхода малко и да сипа газ , и спирам на газостанцията , гася колата , и на тръгване ....ИЗНЕНАДА...няма ток...айде въжето и дърпаме , обаче тя дори и на дърпане не иска да запали...и се почна едно чудене , едни откачания , първо стартера откачих , после алтернатор , после и двете едновременно , после всички бушони откачих и почнах по един по един да ги закачам да видя дали някъде няма оттечка , и тогава видях че на този бушон "30" при слагане имаше консумация , обаче след малко като го сложих пак вече нямаше консумация , радио , аларма всичко е откачено , и онзи ден в неделя заредих акумолатора , сложих го и ](*,) :smt0344 нищо и половиня няма ток и няма, в момента в който завъртя ключа на стартер и тока все едно давам на късо някъде и тока изчезва , но най-интересното е че същото се получава и когато съм откачил кабелите на стартера , което значи че не е от него , дори си играх да откача всички кабели от контактният ключ и по един по един да проверя кои са за даване на контакт и после как да завъртя на стартер и като събрах кабелите пак изчезна тока , което значи че не е и от контактният ключ..... ](*,)

Ако се сещате нещо друго което оже да пробвам кажете..? smile126 smile126

Адрес на коментара
Сподели в други сайтове

Колега , лично според мен тоз акумулатор е покойник и ако смяташ да караш колата си купи нов , ако ли не просто го изхвърли , па като вземеш да я продаваш остави новия собственик да си вземе по свой собствен вкус ... стар каран акумулатор като го оставиш да почине и той почива ( образуват се утайки по дъното на клетките , които дават на късо плочите и е до там с него )

Адрес на коментара
Сподели в други сайтове

е да де ама аз свалих новият от другата кола(62Ah) , и като казвам нов имам предвид на една седмица VARTA и ефекта беше същият (само не ме питай колко зор видях да го навра на местото на малкия), но после за проба сложих този от Шкодата (45Аh)на Аудито и две седмици карах с него без абсолютно никакъв проблем...

Но си мислех , че има един много гаден вариант който незнам колко е вероятно да се е случил , ако някъде докато е стояла , от влага или незнам и аз от какво се е получило окисляване на някоя връзка кабелна и сега ми прави проблем ? :-k

Иначе дори и минусовият кабел за акумолатора го откачих и го смених с един който е от някаква друга кола (несъм сигурен от къде остана) .....но НЕ и НЕ

Адрес на коментара
Сподели в други сайтове

Не , той е един кабел който е хванат на мотора , и посредaта е оголен и е хванат и на купето и края е на клемата на акумолатора! :roll:

Адрес на коментара
Сподели в други сайтове

Е, кабела направо си е директен до мотора, а и ти каза, че си пробвал и с друга маса, но аз все си мисля за лоша връзка някъде: акумулатор - стартер или маса.

 

...... НО в момента в който завъртях на стартера и акумолатора все едно умря, дори не поиска да завърти .......... в момента в който завъртя ключа на стартер и тока все едно давам на късо някъде и тока изчезва....
Адрес на коментара
Сподели в други сайтове

Пробвай ако имаш дебели хубави кабели за ток да дублираш дебелия кабел на стартера и ако завърти и запали сменяш го или целия или само накрайниците и караш , ако пак не завърти може нещо стартера да се скапал .

Адрес на коментара
Сподели в други сайтове

...... НО в момента в който завъртях на стартера и акумолатора все едно умря, дори не поиска да завърти .......... в момента в който завъртя ключа на стартер и тока все едно давам на късо някъде и тока изчезва....

На Фелата ми направи този номер. И свалих акумулатора от Фабията, за да ида за нов акумулатор. (не тази от подписа ми де). Защото когато пробвам да запаля, все едно цялата кола беше на късо. И завъртам и пак с другия акумулатор, същата история. Опа тука има проблем в стартера. Оказа се че стартера има три лагера е един от тях беше блокирал. За 60 лв го смениха в близкия ел. сервиз. Та и при мен в началото палеше, после постепенно отказваше от време на време все по-често. А тока изчезва, защото когато стартера не се върти, все едно е на късо свързан. Та провери и това.

Адрес на коментара
Сподели в други сайтове

И аз много пъти подозирах стартера , но всеки път нещо ме опровергава, първо дори и когато откача кабелите от стартера и завъртя ключа пак изчезват токовете , въпреки че изобщо не стигат до стартера , второ тя дори и на дърпане не иска да завърти , при положение че пак игнорирам стартера , все си мисля че е малко вероятно и стартера да се е прецакал и едновременно с него и нещо друго !друго което си мисля е дали на тази платка на която са наредени бушони , релета и букси , някъде отдолу където са пътечките не станало някакво ОАКВАНЕ ...опитах се да я сваля ама нещо не успях , откачих 5 или 6 букси но неможах да видя как точно да я откача от вратичката , но беше и вече почти тъмно та не я и мъчих толкова ,а иначе имам кабели за ток подходящи и ще пробвам да дам допълнително захранване на стартера и да видим дали ще има някакъв ефект smile048

Адрес на коментара
Сподели в други сайтове

Вратичката се сваля чрез разкрачване на планките , които я държат ( по - скоро лявата , щот дясната опира в колонката ) и с малко сила и сучене излиза от държачите , но щом дори и при разкачен стартер ти чезнат лампите значи има някъде непълно късо , което играе ролята на товар ... веднъж ми се е налагало на един Фаворит да оправям инсталацията заради плюса , който ходи до скоростите за светлините за заден ход , ама дали е той smile049

Адрес на коментара
Сподели в други сайтове

ако трябва и тези светлини ще откача , вече съм откачил толкова много неща , моторчета на чистачки , от казанчето помпичките за вода за чистачките , ключовете отт таблото за фаровете , музика , аларма , плафони , абе какво и още не smile168 , ако я оправа незнам как ще я сглобявам. smile092 smile091

Адрес на коментара
Сподели в други сайтове

...... НО в момента в който завъртях на стартера и акумолатора все едно умря, дори не поиска да завърти .......... в момента в който завъртя ключа на стартер и тока все едно давам на късо някъде и тока изчезва....

Колега, все пак едно уточнение:

При положение "контакт", губи ли се тока? Или само и единствено при положение "стартер".

Адрес на коментара
Сподели в други сайтове

при положение контакт не се губи ток , само малка консумация има от лампите които светват! [-X

Адрес на коментара
Сподели в други сайтове

при положение контакт не се губи ток , само малка консумация има от лампите които светват! [-X

А кабела за включвателя /от конт. ключ/ беше ли разкачен от стартера при пробата?

Адрес на коментара
Сподели в други сайтове

И двата варианта съм пробвал , и откачен и закачен няма консумация...явно не е стартера [-X

Адрес на коментара
Сподели в други сайтове

.... в момента в който завъртя ключа на стартер и тока все едно давам на късо някъде и тока изчезва , но най-интересното е че същото се получава и когато съм откачил кабелите на стартера....

Значи проблема е по трасето от конт. ключ до включвателя. Само там има захранване при положение "Стартер".

На 120ката е директен кабел, на Фаворита - не съм сигурен. Виж схема откъде минава!

Пусни си нов кабел от конт. ключ до включвателя и пробвай.

Адрес на коментара
Сподели в други сайтове

Колега, аз преди време имах подобен случай с моя Favorit. Уж има ток в акумулатора, генератора зарежда, а не можех да запаля. Като завъртя на контакт нямаше никакъв ток, На дърпане или бутане палеше много лесно, но загася ли двигателя, не можеше да запали. Отидох на един майстор електричар, той замери тоците и като видя, че зарежда нормално, взе едни големи клещи и стегна клемите на акумулатора (а аз уж ги бях проверил). Колата веднага запали. После смених клемите с нови и оттогава нямам проблеми. Сигурно си проверил и клемите, но споделям опит, тъй като симптомите ми се видяха подобни. После подобен случай имах и с един акумулатор, който правеше някакви номера когато само той си знае, (пак със същите симптоми), но го смених с нов и всичко се оправи. Но ти каза, че не е акумулатора при теб. Ами, успех!!!

Адрес на коментара
Сподели в други сайтове

Тоя дъжд направо ми провали всичките надежди днес да я "преслушам" Шкодичката, ](*,) , на моменти ми идва да я захвърля и да не се занимавам с нея , а понякога(като днес) я гледам и ме е яд , че още не съм я оправил , досега не ми се е случвало да не си оправя някоя кола! Ще проверя клемите , мерси , към акумолатора са стегнати със сигурност но ще проверя самите кабели дали са стегнати към клемите , това не съм го пробвал! smile126

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.