Jump to content

skoda-auto.bgskoda-auto.bgautozone.bgШкода събор

Климатроник Октавия 2


angel_m

Recommended Posts

Имам следния проблем.Сутринта си карах нормално на функция"ECON".По обяд,прибирайки се си пуснах климатроника да се изстудя малко-но неможах.Натискайки бутон "AUTO".за 5 секунди реагира и след това все едно съм натиснал "ECON".а "AUTO"-то си свети и не охлажда.

Моля за помощ!

Адрес на коментара
Сподели в други сайтове

Без диагностика АМА ГРАМ не ще можем да ти помогнем. Закачи я на VAG-COM или в ЕТ. Може да е загубила фреон. Има пресостат, който изключва компресора (при теб май това се е получило), ако няма налягане на фреона.

Но - разбира се може да са още един куп неща. Преди да се чешем умно по главите - бягай на диагностика. Всичко ще си изпее.

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.