Jump to content

skoda-auto.bgautozone.bgшкода_събор

Въпрос към IT специалистите


PVV

Recommended Posts

Колеги, някой може ли да ме светне , от къде ми е проблема? При ползване на Интернет чрез WiFi скайпа и торентите работят , а всичко друго не се отваря. Рестартирах модема, изключвах захранването, рестартирах компа и нищо. Един познат си оправял проблема като рестартира модема ,но при мен не се получава. В тази област съм малко на ВИЕ , така ,че ако е нещо елементарно не ми се смейте. Ще съм благодарен ако някой издаде тайната. Ако не ще се търси в понеделник спец ,че сега няма никой. На съседния лаптоп всичко е ОК.Той ползва същия нет пак със WiFi. :-k

Адрес на коментара
Сподели в други сайтове

провери си DNS-а дали е точен, като за начало..

предполагам че си с ХР а нямам такъв уин подръка, за да ти кажа къде точно се намира... По принцип е в настройките на Network, там къде си нагласяш IP, Gateway и .. DNS smile049 Като се обадиш на доставчика би трябвало да могат да те насочват какво и къде точно да цъкаш ;)

 

ПП - извиняавам се, но сега дочетох въпроса.. Щом на другия всичко работи нормално ... да не би някои портове които са нужни на браузъра да работи не са затворени? Има програмки за проверка и настройка на портовете, но по-спецовете от мен да кажат... Друго което се сещам... Настройке на файъруол-а пипал ли си? И пробва ли да го спреш и да видиш тогава върви ли всичко..? :-k

Адрес на коментара
Сподели в други сайтове

Все пак като за начало сравни мрежовите настройки на двата лаптопа.

Десен бутон в/у компютърчето за WiFi в трея (надявам се че го има, защото появата му е опция :) )

Status/Support/Details

Би трябвало да има разлика само в MAC(физическия) и IP адреси.

Евентуално и в датите :)

Ако всичко е наред - тръгваш по другите препоръки.

Адрес на коментара
Сподели в други сайтове

DNSа е различен на двата компютъра

на работещия е правилния но незнам от къде да го прмея на прецакания

пробвам от general/properties/general/Client for Microsoft Networks/properties/RPC Servce - Network addes

и преди съм го променял от там но сега не се получава

Адрес на коментара
Сподели в други сайтове

отиваш в Network или както точно се казваше в ХР, на Wireless-дъра-бъра даваш с десен бутон и избираш Properties. В списъчето с отметките намираш нещо на което пише TCP/IPv6 или TCP/IPv4, маркираш го с ляв бутон и цъкваш Properties бутона под списъка. В новоотвореното прозорче цъкваш на Use the following DNS server и въвеждаш правилните стойности. Даваш ОК, после Close, после рестартираш компютъра...

Не съм сигурен при ХР имаше ли TCP/IPv6, но дори и да не е указана версия, би трябвало да изглежда такаpost-1024-138453187423_thumb.pngpost-1024-138453187479_thumb.png

Адрес на коментара
Сподели в други сайтове

joeless , не знам дали може да изпиеш толкова бира, колкото ще ти приготвя за събора! Най- накрая тръгна тоя пуст нет. Огромно благодарско за помощта и отделеното време. Ей за това обичам тоя форум-тук хората са много готини !

 

Още веднъж благодаря ! smile027 smile027 smile027 smile126

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.