Jump to content

skoda-auto.bgautozone.bgшкода_събор

Проблем с механизма на капака на багажника Octavia 2 combi?


User212

Recommended Posts

Колеги имам следния проблем с моята Octavia 2 Combi 4x4.Проблема е следния ,отключвам колата и при опит за отваряне на капака на багажника ... нищо ,бутона не реагира и не се чува звука от ел.магнита както обикновенно.След авариино отваряне от вътре,през багажника ,забелязах ,че колата не реагира на отворения заден капак(не сигнализира на таблото).Някакви идеи?

Адрес на коментара
Сподели в други сайтове

Колеги имам следния проблем с моята Octavia 2 Combi 4x4.Проблема е следния ,отключвам колата и при опит за отваряне на капака на багажника ... нищо ,бутона не реагира и не се чува звука от ел.магнита както обикновенно.След авариино отваряне от вътре,през багажника ,забелязах ,че колата не реагира на отворения заден капак(не сигнализира на таблото).Някакви идеи?

 

ако не си ровил с vagcom или през максидота,много е вероятно да имаш прекъснат кабел

Адрес на коментара
Сподели в други сайтове

Колеги имам следния проблем с моята Octavia 2 Combi 4x4.Проблема е следния ,отключвам колата и при опит за отваряне на капака на багажника ... нищо ,бутона не реагира и не се чува звука от ел.магнита както обикновенно.След авариино отваряне от вътре,през багажника ,забелязах ,че колата не реагира на отворения заден капак(не сигнализира на таблото).Някакви идеи?

 

ако не си ровил с vagcom или през максидота,много е вероятно да имаш прекъснат кабел

 

С нищо никъде не съм ровил.А и колата е на 50 000 км на 3 години ,стой в гараж и да е прекъснат кабел? :?:

Адрес на коментара
Сподели в други сайтове

Колеги имам следния проблем с моята Octavia 2 Combi 4x4.Проблема е следния ,отключвам колата и при опит за отваряне на капака на багажника ... нищо ,бутона не реагира и не се чува звука от ел.магнита както обикновенно.След авариино отваряне от вътре,през багажника ,забелязах ,че колата не реагира на отворения заден капак(не сигнализира на таблото).Някакви идеи?

 

ако не си ровил с vagcom или през максидота,много е вероятно да имаш прекъснат кабел

 

С нищо никъде не съм ровил.А и колата е на 50 000 км на 3 години ,стой в гараж и да е прекъснат кабел? :?:

 

ми пробвай с откачване на акумулатора

Адрес на коментара
Сподели в други сайтове

Мен ме съмнява или бутона или бравата.Със сигурност в Еуратек ще ти решат проблема.Лошото е че си извън гаранция ако не си доплатил за удължена разбира се.

Адрес на коментара
Сподели в други сайтове

Мен ме съмнява или бутона или бравата.Със сигурност в Еуратек ще ти решат проблема.Лошото е че си извън гаранция ако не си доплатил за удължена разбира се.

 

Можели да е компютарна грешка?Защото си поиграх и разглобих и механизма и бутона и двата механизма са чисти и механично и технически изправни на пръв поглед.....

Адрес на коментара
Сподели в други сайтове

на моята октавия 1 комби имах подобен проблем и решението беше че в левия калник се събира (не знам от къде) течност за чистачките, там от където минават кабелите за багажника и просто спираше да работи, но явно от Шкода бяха предвидили всичко това и са оставили една пробка да си източиш локвата....

ама и аз как го обясних... утре ще снимам и ще покажа за какво става въпрос

Адрес на коментара
Сподели в други сайтове

не гарантирам, че ще помогне но както обясних по-горе 1ците комби имат този проблем сравнително често

 

 

image0010w.th.jpgimage0011iv.th.jpgimage0012b.th.jpg

 

 

успех

Адрес на коментара
Сподели в други сайтове

не гарантирам, че ще помогне но както обясних по-горе 1ците комби имат този проблем сравнително често

 

 

image0010w.th.jpgimage0011iv.th.jpgimage0012b.th.jpg

 

 

успех

 

И О2 г има тоя проблем, само че достъпа не е толкова лесен :D

Адрес на коментара
Сподели в други сайтове

не гарантирам, че ще помогне но както обясних по-горе 1ците комби имат този проблем сравнително често

 

 

image0010w.th.jpgimage0011iv.th.jpgimage0012b.th.jpg

 

 

успех

 

И О2 г има тоя проблем, само че достъпа не е толкова лесен :D

 

може ли още един поне да каже ,че проблема е същия и в О2? Ако е това да я разглабям ,ако не да я карам в Еуратек и да пия една студена вода ](*,)

Адрес на коментара
Сподели в други сайтове

При мен пръскачката на задната чистачка не работи, а помпата се чува да работи. Подозирам че някаде маркуча е откачен. Не съм търсил, но за мен това е съмнение че и при О2 проблема си го има и може би е вапрос на време да ми направи друг проблем и на мен. Затова и не ползвам задната пръскачка. Незнам да ли ти помогнах, но за мен е вазможо твоя проблем да е от там.

Поздрави! И пиши и снимай, че да знаем и ние как, какво, къде! smile159

Адрес на коментара
Сподели в други сайтове

Колеги закарах я в сервиза и познайте къде беше проблема...6см кабелче беше изгнило от течността за чистачките.Точно както е при О1 ,при О2 проблема е същия,а маркучето се беше почти измъкнало.Мерси на всички.

Ама тия в сервиза са големи....(не в ЕТ)казах им да почнат отзад,те разглобиха половината кола докато остановят ,че е там къдшето им казах .Ккто и да е.Мерси отново.

Адрес на коментара
Сподели в други сайтове

  • 10 години по-късно...

Темата е стара и не виждам снимките! 

 

 Проблема ми е на Октавия 2, сам се отваря задния капак? 

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.