Jump to content

skoda-auto.bgautozone.bgшкода_събор

Проблем при изпреварване


Boomster

Recommended Posts

В рамките на няколко дни ми се случи нещо странно. Става въпрос за Румстър 1.4 МПИ, 86 коня.

Движа се аз извънградско с 60-70, минавам на 3-та предавка и тръгвам да изпреварвам. Приключвам изпреварването, и забелязвам че на таблото ми светва жълтият индикатор за отработените газове.

На тази снимка е показан в долната част на оборотомера между стрелките на оборотите и тази на температурата на охладителната течност.

_A1V3782_1024.jpg

 

След като светна въпросния индикатор усетих, че колата губи мощност. Отбих. Изгазих. Запалих. Нещата се оправиха. Само да спомена, че зареждам 95 или 100 в ЕКО. Същия ден бях заредил 35л. от 100-октановия.

Прибрах се вкъщи, като изминах безпроблемно 150 км. без да изпреварвам. Отворих ръководството на колата да прочета за въпросният индикатор. Пише, че ако светне - значи имаме проблем със системата на отработените газове и требе се бяга в сервиза. То това ясно.

Баш на Великден при идентични с първия случай обстоятелства пак ми светна въпросния индикатор. Загуба на мощност. Спирам. Гася. Паля. Нещата се оправят. От тогава няма проблеми, обаче ми се струва, че колата не е толкова пъргава като преди. Или нещо не е наред или си самовнушавам. smile150

 

Някакви идеи? smile159

Адрес на коментара
Сподели в други сайтове

Здравей, според мен лампда сондата може да ти прави проблем.При изпреварване явно се подава повече "газ" и е възможно по-богатата смес да бърка компа с т. нар. обратна връзка-лампда сонда.Интересно ми е дали ако си продължил да караш няма сама да изгасне сигнализацията и нещата да се оправят?

Адрес на коментара
Сподели в други сайтове

...Интересно ми е дали ако си продължил да караш няма сама да изгасне сигнализацията и нещата да се оправят?

В първия случай продължих да карам може би около 30 сек., обаче индикатора не спря да свети. Чак след рестартиране нещата се оправиха.

 

П.П. Какво мислите за идеята за лош бензин, нищо че е 100-октанов?

Адрес на коментара
Сподели в други сайтове

Отиди на една диагностика най-добре. Съмнява ме да е от кофти бензин.

Адрес на коментара
Сподели в други сайтове

Имах едно рено на което му светваше същата лампа пак при изпреварване-т.е. пак при подаване на повече газ.Резултата пак беше пад на мощноста.Тогава се оказа замърсен датчик за въздух и се разминах с 45 лв в Бош Сервиз.Давам ти го само като пример без да правя сравнение със Румстер.Може да се окаже и нещо по-дребно...

за справка- Рено Туинго със 1,2cc, 16 V двигател с един разпределителен вал 75hp.

Адрес на коментара
Сподели в други сайтове

  • 3 седмици по-късно...

Проблемът се оказа в дюзата на 3-я цилиндър. В ЕТ я смениха, като гаранцията покри разхода. Сега колата е пъргава като нова smile126 smile152

 

П.П. Информативно: цената на дюзата е към 180 лв.

Адрес на коментара
Сподели в други сайтове

  • 4 месеци по-късно...
  • 4 седмици по-късно...

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.