Jump to content

skoda-auto.bgautozone.bg

Проблем с датчик за вода на Шкода Фабия 1.4МПИ


T&R

Recommended Posts

Искам да ви попитам дали сте се сблъсквали със следния проблем:

 

Датчикът ми свети всеки път след като запаля колата студена.

След като качи температура, гася колата и паля наново-лампата изгасва.

 

Имам достатъчно течност (антифриз) в казанчето.

 

Моля помогнете,или да ходя на сервиз ако е нещо сериозно

 

Мерси предварително!

 

Blackpearl:Преведох ти поста-пиши на кирилица!!!

Адрес на коментара
Сподели в други сайтове

:) При мен проблема също е налице,засега нямам решение.Прочети и моята тема "И Еуратек не помогнаха".Успех и пиши ако го оправиш.
Адрес на коментара
Сподели в други сайтове

интересно...

провери си датчика на казанчето и датчика за температура до термостата, мисля че от втория имам един ползван не повече от 2 месеца, купван по погрешка.

Адрес на коментара
Сподели в други сайтове

  • 2 седмици по-късно...

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.