Jump to content

skoda-auto.bgautozone.bgшкода_събор

Проблем с ксенон на Нова Фабиа


cappa83

Recommended Posts

проблема е следния сложих си ксенонови фарове марка Vertex , дотук добре светят супер , но карах извън града и както си карам на дълги и трябваше да превключа на къси и тогава фаровете изгаснаха , веднага врътнах ключа на фаровете и те пак светнаха , но след 30км. пак се получи така и карах само на къси , за всеки случай , фабията ми е с лупи и крушка Н7 , смених баластите от танки на дебели , но когата стартирам сега фаровете и реша веднага да дам на дълги фаровете изгасват моментално пак , като врътна ключа светват отново и като изчакам да загреят ги щракам много пати и не изгават , но си имам едно на ум ! Някой сблъсквал ли си е с подобен проблем и мойе ли да ми даде съвет ? мерси предварително[/i][/b]

Адрес на коментара
Сподели в други сайтове

проблема е следния сложих си ксенонови фарове марка Vertex , дотук добре светят супер , но карах извън града и както си карам на дълги и трябваше да превключа на къси и тогава фаровете изгаснаха , веднага врътнах ключа на фаровете и те пак светнаха , но след 30км. пак се получи така и карах само на къси , за всеки случай , фабията ми е с лупи и крушка Н7 , смених баластите от танки на дебели , но когата стартирам сега фаровете и реша веднага да дам на дълги фаровете изгасват моментално пак , като врътна ключа светват отново и като изчакам да загреят ги щракам много пати и не изгават , но си имам едно на ум ! Някой сблъсквал ли си е с подобен проблем и мойе ли да ми даде съвет ? мерси предварително[/i][/b]

 

захрани ги от батерията през реле и сложи един кондензатор/подбери го/ да задържа веригата за 5с.

Адрес на коментара
Сподели в други сайтове

Здравей колега... аз съм със същия фар, също с ксенон , вероятно нещо не е свързано както трябва, от 4 месеца нямам едно парче.... а незнам да не е нещо от електрониката, но едва ли , на братчеда октавията не искаше да засече ксенона , нали е 30 вата и пишеше, че е изгоряла крушка и само ги гасеше и с кондензатор стана работата. Успех и пиши какво е станало! ;)

Адрес на коментара
Сподели в други сайтове

сложиха ми някакви джаджи дето ги слагат на BMW i AUDI да коригира грешка в компютъра и засега всичко е наред , надявам се и бъдеще да е така ! мерси на отговорилите

Адрес на коментара
Сподели в други сайтове

Създайте нов акаунт или се впишете, за да коментирате

За да коментирате, трябва да имате регистрация

Създайте акаунт

Присъединете се към нашата общност. Регистрацията става бързо!

Регистрация на нов акаунт

Вход

Имате акаунт? Впишете се оттук.

Вписване
×
×
  • Създай нов...

Важна информация.

За да използвате този форум, трябва да се съгласите с нашата Политика за лични данни. Трябва да се съгласите и с използването на бисквитки (cookies), които помагат за пълната фунционалност на форума. Може да настроите през вашия браузър кои бисквитки искате да се използват. С натискане на бутон "Потвърди" удостоверявате съгласието си с нашата Политика за лични данни и използването на бисквитки.